返回列表 發帖

[【請求幫助】] 鈦加溫管故障?

小弟使用鈦加溫管
8 `" \- _; t# Z今年是第二年
# \& O, J8 e* m; i6 Q) p! B" @去年冬天使用時一切正常, q/ q% y. \% U( K8 w/ [
可是今年發現一直在加溫
; U0 y6 a# G  B3 Y1 m9 y) F; J水溫卻無法達到設定溫度
; p3 B9 ^; F8 b& x不知道是哪裡出了問題5 c6 E% m5 K# K7 |2 b+ \2 Z

5 F  }$ f2 U, ?0 P& gPS' E3 E, t& S3 |" L5 {7 a, D3 _
兩星期前假日外出$ C) R6 C  e" {$ q* v( k
住家附近因有火災而斷電& w! @7 `0 G% J- B, {
加溫管有離開水面
8 E) Y9 Q$ n0 ~不知是否有影響
                   

本帖最後由 cutepig 於 2016-12-29 12:30 編輯
- f& W8 `% J3 [1 U8 E, Z0 _) u0 a) b, ~" e9 `; s2 ~
1、檢查主機或加熱管是否有保險絲繞斷,目視及三用電錶測試。* a8 N. A  W+ m, P- `2 }4 P' Q
2、測試主機是否正常顯示:a-首先鈦管加熱棒插頭拔掉、b-主機插電、c-將T/C線(溫度感應線頭)泡正常水溫(先用溫度計量過)是否一樣,再用冰水泡T/C線,看主機顯示器溫度是否有降至下限、再重泡正常水溫,檢示顯示器溫度有回到剛正常水溫的溫度,此時溫度誤差在1度左右屬於正常;例如:1、正常水溫23度;2、冰水10~xx度;3、正常水溫22~24度;若溫度符合以上形式,就可判定主機正常。若不正常,就有可能是主機或T/C線損壞,需回原廠修理。要開錢錢了!!
8 V1 Q, X" g0 m- v3、測試鈦管加熱棒是否正常:將鈦管加熱棒整隻平躺泡在水中,直接把插頭插入電源孔(最多泡一分鐘),看加熱部份是否有熱氣泡產生及水溫上昇,若有,鈦管加熱棒正常;若無熱氣泡及水溫上昇,鈦管加熱棒就損壞,要開錢錢了!!; M$ e0 Q0 {7 V5 K. s) K
以上供參考
                   

TOP

順便可以看看線有沒有被魚咬斷。
幽靈水族

TOP

回復 2# cutepig
6 ]7 @% K6 S8 ]$ T, u
5 y. f! g& ^2 B
4 M! q& v7 o+ f8 V    4 D6 N! a- P- ^: D
目前主機上所顯示的水溫! v% `! ~' U& ]1 T# l  E
與我魚缸溫度計測到的溫度差不多3 [/ {/ ]# K- |6 n5 [' N
另外鈦加溫管使用中有看到小氣泡  o/ @9 H7 \9 }7 b2 z# }1 F
唯獨溫度一直達不到所設定溫度( N* ^5 }' `7 }+ w& w6 O- G) O# K
剛剛已經把總開關關掉
5 e* f% C: T8 h% o重新啟動試試看
幽靈水族

TOP

本帖最後由 cutepig 於 2016-12-29 21:44 編輯
9 l$ S0 J; U! G! r: q- K2 p2 E; o$ {+ q( K+ \* z5 n
小氣泡產生的程度有跟之前一樣嗎?若沒有,可能是加熱管裡面的熱電阻線圈有斷,能產生的熱量來不及加熱到你設定的溫度
0 M% V: R$ t; j( |3 S另外你的是插220V的電嗎?若是,有可能是你的電箱來的不是220V的電力,會不會當時的火災斷電有影響到220V電箱,這就要請台電來看看了
幽靈水族

TOP

感謝大大的指導
3 ?0 U8 K& V) @& l1 u! h終於找到原因了
4 b% Y8 ^( u; R真的是衰到爆表8 m' d' n+ @+ @% {
俺的鈦加溫管凸肚了
; W, `0 n) @- s
, U; n1 }6 J3 u5 E) [+ ?" v4 o
8 |9 F" p0 o; i8 h5 f
附件: 您需要登錄才可以下載或查看附件。沒有帳號?註冊

TOP

哇,好可怕,請問是台製還是大陸製的?
+ T( f7 v2 Y, e$ J! `+ m0 e  Q& g; [3 |3 V) ^; h* n
如果是台灣製的,以後就買大陸製就可以了,便宜還可以一年換一支。

TOP

回復 7# hugh19801104
4 K4 K0 i# b5 ?5 ]) O$ M/ v4 V2 b. O% U2 b
  O- I7 `) m2 _1 i% v
    / o; ^2 B7 q" p% @* E

1 J: a% J* [" @) G' }( n這次算是因為意外造成的
- S1 H. Y- N0 t6 ]( G- x1 f4 L跟產品品質沒有直接的關係
5 D+ @( r( z9 R/ O1 ]: l5 g1 N/ L! [今年放的位置不是在水底. @) e- _# K  g9 u- J& z; E
想說在水面下就好
+ h2 I' X/ G3 L; J) Z+ U卻沒想到停電復電後水位下降
2 a1 k  |9 B2 l- ]+ O- \) g2 {造成加溫管在水面上) |: ^' X1 x" H) C# w
才會故障

TOP

回復 8# Aquarius9797
* Q0 N  |5 }& o2 L
+ ?8 t- p( |4 W+ `+ E6 W9 Z, l
1 R: V  v) M1 C5 R    那真的運氣太背了,我有一次抽到没水,鈦管變紅了,鈦管還是照用,至今使用已八年了

TOP

返回列表